border=0


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Je n'ai pas trouvé ce blason - resolue : manufacture de Lillebonne

Poster un nouveau sujet  Répondre au sujet

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

Bonsoir à tous.

Je sais que Michel est très fort pour les blasons.
Je n'ai pas retrouvé celui-ci! scratch
Il doit être de Normandie, mais????


Merci

Voir le profil de l'utilisateur

Admin

avatar
Admin
Normalement ce sont les armoiries de la maison d'Harcourt (De gueules à deux fasces d'or) qui fut une puissante famille de Normandie au moyen-age. Je vais regarder si ces armoiries n'ont pas ete reprise par un localite dependant de cette famille.

Very Happy

Voir le profil de l'utilisateur http://europlombs.forumpolish.com

Admin

avatar
Admin
Beuvron-en-Auge porte ces armoiries aussi car elle dependait de cette famille.

Idem pour Thury-Harcourt dans le Calvados.

Idem pour Lillebonne en Seine Maritime.

Idem pour Harcourt dans l'Eure.

Voir le profil de l'utilisateur http://europlombs.forumpolish.com

Admin

avatar
Admin
La, tu as le choix, il faudrait reprendre les solutions et voir si il y avait des fabriques textiles dans celles-ci.

cheers study scratch

Voir le profil de l'utilisateur http://europlombs.forumpolish.com
la grande classe! merci Michel.
Je vais regarder cela. Wink

Voir le profil de l'utilisateur

Admin

avatar
Admin
Pour Lillebonne j'ai trouve cela :

1829 : vente du château à Pierre-Abraham Levesque, manufacturier d'indiennes et de cotonnades.

Voir le profil de l'utilisateur http://europlombs.forumpolish.com

Admin

avatar
Admin
Les Harcourt etant proprietaires de ce village depuis 1701 (e les créanciers des ducs d'Elbeuf vendent le comté de Lillebonne a la famille Harcourt)

Voir le profil de l'utilisateur http://europlombs.forumpolish.com

Admin

avatar
Admin
Il me semble voir sur la photo en legende circulaire "....DE LI..." cela pourrait confirmer Lillebonne mais verifies sur le plomb en main si ma lecture est bonne.

Voir le profil de l'utilisateur http://europlombs.forumpolish.com
A la bino, avec un éclairage rasant, je n'en vois pas plus.
Le E et le I, c'est OK mais il me semble voir AE DI mais aucune certitude.
Tu pourrais avoir raison.
Il va falloir en trouver un en meilleur état. LOL!

Merci pour tes recherches. Tu m'impressionne.
le chef est grand

Voir le profil de l'utilisateur

Admin

avatar
Admin
Il y a des plombs qui vont bien pour les recherches et d'autres ou tu auras beau chercher et tun ne trouveras rien (j'en ai pas mal du dernier cas) Wink

Voir le profil de l'utilisateur http://europlombs.forumpolish.com
J'ai envoyé la photo au musée de Lillebonne, cela me semble la meilleure piste.
J'attends leur réponse.

Voir le profil de l'utilisateur

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Poster un nouveau sujet  Répondre au sujet

Permission de ce forum:
Vous pouvez répondre aux sujets dans ce forum